<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:url" content="https://www.wnmufm.org/post/opioid-scandal-haunts-drug-companies-they-respond-pandemic" />
<meta property="og:description" content="As drug firms race to position themselves as key players in the coronavirus fight, the industry faces a renewed wave of civil lawsuits stemming from its" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Opioid Scandal Haunts Drug Companies As They Respond To Pandemic" />
<link href="https://mediad.publicbroadcasting.net/p/shared/npr/202008/900881748.jpg" rel="image_src" />
<meta property="og:image" content="https://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/202008/900881748.jpg" />
<meta property="og:image:height" content="3883" />
<meta content="Opioid Scandal Haunts Drug Companies As They Respond To Pandemic" about="/post/opioid-scandal-haunts-drug-companies-they-respond-pandemic" property="dc:title" />
<link rel="shortcut icon" href="//www.wnmufm.org/sites/wnmu/files/202005/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:site" content="@http://twitter.com/WNMU-FM" />
<meta property="twitter:card" content="summary" />
<meta property="og:image:width" content="5178" />
<meta name="description" content="As drug firms race to position themselves as key players in the coronavirus fight, the industry faces a renewed wave of civil lawsuits stemming from its" />
<meta name="datePublished" content="2020-08-10" />
<meta name="has_audio" content="0" />
<meta name="programs" content="none" />
<link rel="shortlink" href="/node/134073" />
<link rel="canonical" href="/post/opioid-scandal-haunts-drug-companies-they-respond-pandemic" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="category" content="none" />
<meta name="nid" content="134073" />
<meta name="wordCount" content="964" />
<meta name="keywords" content="" />
<meta name="org_id" content="1" />
<meta name="author" content="Brian Mann" />
<meta name="story_id" content="900854967" />
    <title>Opioid Scandal Haunts Drug Companies As They Respond To Pandemic | WNMU-FM</title>
    <link type="text/css" rel="stylesheet" href="https://www.wnmufm.org/sites/wnmufm.org/files/css/css_Icep1aSUf6RsS59nt8GT0UOeH-KTo8KPYh-KQh_RUrg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.wnmufm.org/sites/wnmufm.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.wnmufm.org/sites/wnmufm.org/files/css/css_zvGfITuoG3fK_aSXcGzAx6ouMNLTjUVdaj32lyoB1d8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.wnmufm.org/sites/wnmufm.org/files/css/css_8j1iBnPz-2zFLOb_dSXo3_UsomGbAqiMgOZB4J9OY70.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#FFFFFF;}@media screen and (min-width:1024px){.header-region-outer{background-image:url(//www.wnmufm.org/sites/wnmu/files/201507/background_fid.jpg);background-position:center bottom;background-size:cover;background-repeat:no-repeat;}}.branding .tagline{color:White;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#DEDEDE;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#0A88BC;}#listen-live .listen-live-btn{background-color:transparent;color:#DEDEDE;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#0A88BC;}}.branding .give{background:#A32B19;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.wnmufm.org/sites/wnmufm.org/files/css/css_mAOYOgyXEhoYb2YpI2gtCUoUvvIXYa0DULfJjAo4KNg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.wnmufm.org/sites/wnmufm.org/files/css/css_2QxmltYveYkld1snX8ByaJYOwp2HKhxQmHzh1qSZpJc.css" media="all" />
    <script type="text/javascript" src="//www.wnmufm.org/sites/wnmu/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="//www.wnmufm.org/sites/wnmu/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="//www.wnmufm.org/sites/wnmu/files/js/js_f_6-OzlFXjayKlsU5sJKLwjz7LFQvdIZDm-Mt6jKwyM.js"></script>
<script type="text/javascript" src="//www.wnmufm.org/sites/wnmu/files/js/js_AWLhToFijA9HB9kGnjC2W3MxjjASaXx535gmWr540sE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aami.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="//www.wnmufm.org/sites/wnmu/files/js/js_tbzCmxNtTcGVuLsIgDhPgyqfxrHSbcLDMpm_iI6RrDI.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-134073 node-type-post" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="WNMU-FM Home"><img typeof="foaf:Image" src="//www.wnmufm.org/sites/wnmu/files/201507/logo_fid.png" alt="WNMU-FM logo" title="WNMU-FM Home" /></a>         <div class="tagline">
          Upper Great Lakes News, Music, and Arts & Culture        </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://wnmu.secureallegiance.com/wnmu/WebModule/Donate.aspx?P=MAIN&PAGETYPE=PLG&CHECK=r7ZyK9McKTWqK20krF35cqUOstgWaB20" >
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">WNMU-FM Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs">Programs</a>
</li>
<li class="left">
<a href="/preview">Preview Guide</a>
</li>
<li class="left">
<a href="/schedule/wnmu">Daily Schedule</a>
</li>
<li class="left">
<a href="/schedule/week/wnmu">Weekly Schedule</a>
</li>
<li class="left">
<a href="/search-playlists">Search Playlists</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/news">Upper Great Lakes News</a>
</li>
<li class="left">
<a href="/npr-news">NPR News</a>
</li>
<li class="left">
<a href="/programs/media-meet">Media Meet</a>
</li>
<li class="left">
<a href="/programs/university-beat">University Beat</a>
</li>
<li class="left">
<a href="https://www.wnmufm.org/programs/arts-culture-interviews">Arts &amp; Culture</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/live-event/live-concert">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/classiclectic">Classiclectic</a>
</li>
<li class="left">
<a href="/programs/pines">In the Pines</a>
</li>
<li class="left">
<a href="/programs/just-folks">Just Folks</a>
</li>
<li class="left">
<a href="/programs/jazz-showcase">Jazz Showcase</a>
</li>
<li class="left">
<a href="/programs/night-studio">Night Studio</a>
</li>
<li class="left">
<a href="/live-event/tiny-desk-concerts">NPR Tiny Desk Concerts</a>
</li>
<li class="left">
<a href="/programs/peninsula-performances">Peninsula Performances</a>
</li>
<li class="left">
<a href="/programs/sound-spectrum">Sound Spectrum</a>
</li>
<li class="left">
<a href="/programs/sunday-swing">Sunday Swing</a>
</li>
<li class="left">
<a href="/programs/weekday">WeekDay</a>
</li>
<li class="left">
<a href="/search-playlists">Music Playlists</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/live-stream">Listen</a>
<ul  class="dropdown">
<li class="left">
<a href="/live-stream">Web Stream</a>
</li>
<li class="left">
<a href="/mobile-apps">Mobile Apps</a>
</li>
<li class="left">
<a href="/pr90-podcasts">Podcasts</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/support">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="https://wnmu.secureallegiance.com/wnmu/WebModule/Donate.aspx?P=MAIN&amp;PAGETYPE=PLG&amp;CHECK=r7ZyK9McKTWqK20krF35cqUOstgWaB20">Give Now</a>
</li>
<li class="left">
<a href="/thank-you-gifts">Thank You Gifts</a>
</li>
<li class="left">
<a href="/sustaining-membership">Sustaining Membership</a>
</li>
<li class="left">
<a href="https://www.wnmufm.org/sustainer-testimonials-you">Sustainer Testimonials</a>
</li>
<li class="left">
<a href="http://wnmufm.careasy.org/HOME.html ">Vehicle Donation</a>
</li>
<li class="left">
<a href="/become-underwriter">Underwriting</a>
</li>
<li class="left">
<a href="http://wnmufm.org/nmu-payroll-deduction-form">NMU Payroll Deduction</a>
</li>
<li class="left">
<a href="http://www.futurefocus.net/wnmu/plangiv.htm">Legacy Gifts</a>
</li>
<li class="left">
<a href="http://www.futurefocus.net/wnmu/ira_rollover.htm">Qualified Charitable Distributions</a>
</li>
<li class="left">
<a href="http://wnmufm.org/contact-wnmu-fm">Address</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="https://www.wnmufm.org/about-public-radio-90">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/people/capacity/staff">Staff</a>
</li>
<li class="left">
<a href="/contact-wnmu-fm">Contact WNMU-FM</a>
</li>
<li class="left">
<a href="https://www.facebook.com/wnmufm/">Facebook</a>
</li>
<li class="left">
<a href="https://www.instagram.com/wnmuradio/">Instagram</a>
</li>
<li class="left">
<a href="https://www.wnmufm.org/topic/public-radio-90-instagram-features">Instagram Features</a>
</li>
<li class="left">
<a href="https://www.wnmufm.org/wnmu-fm-community-discussion-guidelines">Community Discussion Guidelines</a>
</li>
<li class="left">
<a href="/employment">Employment</a>
</li>
<li class="left">
<a href="/wnmu-production-resources">WNMU-FM Production Resources</a>
</li>
<li class="left">
<a href="/eeo-report">EEO Report/Public File</a>
</li>
<li class="left">
<a href="http://www.nmu.edu/equalopportunity/node/11">Diversity Statement</a>
</li>
<li class="left">
<a href="http://www.nmu.edu/boardoftrustees/">Univ. Board of Trustees</a>
</li>
<li class="left">
<a href="http://wnmufm.org/post/nmu-board-trustees-meeting#stream/0">NMU Board meeting</a>
</li>
<li class="left">
<a href="/audited-financial-statements">Audited Financial Statement</a>
</li>
<li class="left">
<a href="/annual-financial-report-fy15">Annual Financial Report </a>
</li>
<li class="left">
<a href="/employee-statistical-report">Employee Statistical Report</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://wnmufm.org/community-calendar">Northern Notes</a>
<ul  class="dropdown">
<li class="left">
<a href="https://www.wnmufm.org/recording-voice-memo#stream/0">Voice Memo Recording</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-audity-audity" class="block block-audity">

    
  <div class="content">
      </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">WNMU-FM Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs">Programs</a>
</li>
<li class="left">
<a href="/preview">Preview Guide</a>
</li>
<li class="left">
<a href="/schedule/wnmu">Daily Schedule</a>
</li>
<li class="left">
<a href="/schedule/week/wnmu">Weekly Schedule</a>
</li>
<li class="left">
<a href="/search-playlists">Search Playlists</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/news">Upper Great Lakes News</a>
</li>
<li class="left">
<a href="/npr-news">NPR News</a>
</li>
<li class="left">
<a href="/programs/media-meet">Media Meet</a>
</li>
<li class="left">
<a href="/programs/university-beat">University Beat</a>
</li>
<li class="left">
<a href="https://www.wnmufm.org/programs/arts-culture-interviews">Arts &amp; Culture</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/live-event/live-concert">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/classiclectic">Classiclectic</a>
</li>
<li class="left">
<a href="/programs/pines">In the Pines</a>
</li>
<li class="left">
<a href="/programs/just-folks">Just Folks</a>
</li>
<li class="left">
<a href="/programs/jazz-showcase">Jazz Showcase</a>
</li>
<li class="left">
<a href="/programs/night-studio">Night Studio</a>
</li>
<li class="left">
<a href="/live-event/tiny-desk-concerts">NPR Tiny Desk Concerts</a>
</li>
<li class="left">
<a href="/programs/peninsula-performances">Peninsula Performances</a>
</li>
<li class="left">
<a href="/programs/sound-spectrum">Sound Spectrum</a>
</li>
<li class="left">
<a href="/programs/sunday-swing">Sunday Swing</a>
</li>
<li class="left">
<a href="/programs/weekday">WeekDay</a>
</li>
<li class="left">
<a href="/search-playlists">Music Playlists</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/live-stream">Listen</a>
<ul  class="dropdown">
<li class="left">
<a href="/live-stream">Web Stream</a>
</li>
<li class="left">
<a href="/mobile-apps">Mobile Apps</a>
</li>
<li class="left">
<a href="/pr90-podcasts">Podcasts</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/support">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="https://wnmu.secureallegiance.com/wnmu/WebModule/Donate.aspx?P=MAIN&amp;PAGETYPE=PLG&amp;CHECK=r7ZyK9McKTWqK20krF35cqUOstgWaB20">Give Now</a>
</li>
<li class="left">
<a href="/thank-you-gifts">Thank You Gifts</a>
</li>
<li class="left">
<a href="/sustaining-membership">Sustaining Membership</a>
</li>
<li class="left">
<a href="https://www.wnmufm.org/sustainer-testimonials-you">Sustainer Testimonials</a>
</li>
<li class="left">
<a href="http://wnmufm.careasy.org/HOME.html ">Vehicle Donation</a>
</li>
<li class="left">
<a href="/become-underwriter">Underwriting</a>
</li>
<li class="left">
<a href="http://wnmufm.org/nmu-payroll-deduction-form">NMU Payroll Deduction</a>
</li>
<li class="left">
<a href="http://www.futurefocus.net/wnmu/plangiv.htm">Legacy Gifts</a>
</li>
<li class="left">
<a href="http://www.futurefocus.net/wnmu/ira_rollover.htm">Qualified Charitable Distributions</a>
</li>
<li class="left">
<a href="http://wnmufm.org/contact-wnmu-fm">Address</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="https://www.wnmufm.org/about-public-radio-90">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/people/capacity/staff">Staff</a>
</li>
<li class="left">
<a href="/contact-wnmu-fm">Contact WNMU-FM</a>
</li>
<li class="left">
<a href="https://www.facebook.com/wnmufm/">Facebook</a>
</li>
<li class="left">
<a href="https://www.instagram.com/wnmuradio/">Instagram</a>
</li>
<li class="left">
<a href="https://www.wnmufm.org/topic/public-radio-90-instagram-features">Instagram Features</a>
</li>
<li class="left">
<a href="https://www.wnmufm.org/wnmu-fm-community-discussion-guidelines">Community Discussion Guidelines</a>
</li>
<li class="left">
<a href="/employment">Employment</a>
</li>
<li class="left">
<a href="/wnmu-production-resources">WNMU-FM Production Resources</a>
</li>
<li class="left">
<a href="/eeo-report">EEO Report/Public File</a>
</li>
<li class="left">
<a href="http://www.nmu.edu/equalopportunity/node/11">Diversity Statement</a>
</li>
<li class="left">
<a href="http://www.nmu.edu/boardoftrustees/">Univ. Board of Trustees</a>
</li>
<li class="left">
<a href="http://wnmufm.org/post/nmu-board-trustees-meeting#stream/0">NMU Board meeting</a>
</li>
<li class="left">
<a href="/audited-financial-statements">Audited Financial Statement</a>
</li>
<li class="left">
<a href="/annual-financial-report-fy15">Annual Financial Report </a>
</li>
<li class="left">
<a href="/employee-statistical-report">Employee Statistical Report</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://wnmufm.org/community-calendar">Northern Notes</a>
<ul  class="dropdown">
<li class="left">
<a href="https://www.wnmufm.org/recording-voice-memo#stream/0">Voice Memo Recording</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

  
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-134073" class="node node-post node-promoted full row" about="/post/opioid-scandal-haunts-drug-companies-they-respond-pandemic" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      Opioid Scandal Haunts Drug Companies As They Respond To Pandemic    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2020-08-10T13:05:00-04:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name">Brian Mann</span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">1 hour ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://facebook.com/sharer.php?u=https%3A%2F%2Fwww.wnmufm.org%2Fpost%2Fopioid-scandal-haunts-drug-companies-they-respond-pandemic&amp;t=Opioid%20Scandal%20Haunts%20Drug%20Companies%20As%20They%20Respond%20To%20Pandemic" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnmufm.org%2Fpost%2Fopioid-scandal-haunts-drug-companies-they-respond-pandemic&amp;text=Opioid%20Scandal%20Haunts%20Drug%20Companies%20As%20They%20Respond%20To%20Pandemic" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="mailto:?subject=Opioid%20Scandal%20Haunts%20Drug%20Companies%20As%20They%20Respond%20To%20Pandemic&amp;body=https%3A%2F%2Fwww.wnmufm.org%2Fpost%2Fopioid-scandal-haunts-drug-companies-they-respond-pandemic" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="Purdue Pharma, with headquarters in downtown Stamford, Conn., was forced into bankruptcy last year by the opioid crisis. As drug firms race to position themselves as key players in the coronavirus fight, the industry faces a renewed wave of civil lawsuits stemming from its role in the nation's deadly opioid epidemic." href="https://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/202008/900881748.jpg" class="noexit lightbox">
      <img src="https://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/202008/900881748.jpg"   alt="Purdue Pharma, with headquarters in downtown Stamford, Conn., was forced into bankruptcy last year by the opioid crisis. As drug firms race to position themselves as key players in the coronavirus fight, the industry faces a renewed wave of civil lawsuits stemming from its role in the nation&#039;s deadly opioid epidemic.">
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Purdue Pharma, with headquarters in downtown Stamford, Conn., was forced into bankruptcy last year by the opioid crisis. As drug firms race to position themselves as key players in the coronavirus fight, the industry faces a renewed wave of civil lawsuits stemming from its role in the nation's deadly opioid epidemic.</div>
    <div class="attribution">
  <span class="credit">Drew Angerer</span>
  /  <span class="agency">Getty Images</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class='api-pub-date'>Originally published on August 10, 2020 1:45 pm </div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>As drug firms race to position themselves as key players in the coronavirus fight, the industry faces a renewed wave of civil lawsuits stemming from its role in the nation's deadly opioid epidemic.  </p> <p>Thousands of cases that ground to a halt because of the COVID-19 pandemic are moving forward again as local, state and federal courts reopen around the U.S. </p> <p>"I think it's quite serious," said Rebecca Haffajee, who studies opioid litigation for the Rand Corporation and the University of Michigan.  "There have been delays associated with COVID, but I actually don't think there's an end in sight for a lot of these defendants."</p> <p>Pressure on the opioid front comes even as drug firms are producing medicines and providing services, including testing and vaccine development, needed to help slow the pandemic. </p> <p>"These companies are and have argued that they are essential businesses"  during the coronavirus crisis, Haffajee noted.</p> <p>But some of the nation's biggest companies — including CVS, Johnson &amp; Johnson, McKesson and Walgreens — remain mired in legal and financial uncertainty tied to their decades-long manufacture and sale of prescription opioids. </p> <p>The highly addictive medications have contributed to the overdose deaths of more than 230,000 Americans, according to the Centers for Disease Control and Prevention.</p> <p>Fallout from the opioid crisis has already forced two companies, Purdue Pharma and Insys Therapeutics, into bankruptcy.  </p> <p>Mallinckrodt, a maker of generic opioids, announced last week it is considering filing for Chapter 11 protection, in part because of opioid liabilities.</p> <p>Nevertheless, Haffajee said, "the goal is not necessarily to put these pharmacies, these manufacturers and these distributors out of business altogether." </p> <p>"That would actually be bad for public health and for the healthcare industry."</p> <p><strong>Companies look to pivot away from opioid scandal</strong></p> <p>In addition to financial and legal uncertainty, years of opioid litigation have meant devastating public relations blows for some of the drug industry's highest profile companies, as well as their owners.</p> <p>Once viewed as philanthropists and champions of public health, court filings have revealed the role executives played in downplaying the risk of prescription pain medications in order to boost profits.   </p> <p>Just last year, Oklahoma's attorney general described Johnson &amp; Johnson as a "drug kingpin" for its role pushing medical opioids.  A state judge in that case ruled the company must pay $465 million in damages. </p> <p>In a separate case, the company also agreed to pay two Ohio counties $20.4 million to settle opioid claims.   </p> <p>Johnson &amp; Johnson has denied any wrongdoing in these cases and now the company appears eager to pivot, recasting itself as a major player in the race for a coronavirus vaccine.</p> <p>"We're facing arguably one of the most serious health challenges the world has ever faced, but we're doing our absolute very best to make sure we can navigate our way through," said CEO Alex Gorsky in a webcast to investors this summer. </p> <p>Last week Johnson &amp; Johnson announced<a href="https://www.jnj.com/johnson-johnson-announces-agreement-with-u-s-government-for-100-million-doses-of-investigational-covid-19-vaccine"> a $1 billion deal with the federal government aimed at producing millions of doses of a vaccine now in development. </a></p> <p><strong>Pressure grows to reach a settlement</strong></p> <p>But a series of legal developments in recent weeks complicate the drug industry's efforts to put the opioid scandal behind it.    </p> <p>At the end of July, the Justice Department filed civil and criminal claims against Purdue Pharma, makers of Oxycontin, worth more than $13 billion, <a href="https://www.reuters.com/article/us-purdue-pharma-investigations-opioids/exclusive-u-s-pursues-nearly-13-billion-of-claims-in-purdue-pharma-opioid-probes-sources-say-idUSKCN251001">according to Reuters</a>, complicating that company's structured bankruptcy proceedings.</p> <p>Last week, <a href="https://www.ohnd.uscourts.gov/sites/ohnd/files/3403.pdf">a federal judge in Ohio ruled</a> that a major case against pharmacy chains can go forward. Local governments in that suit claim corner drug stores dispensed huge quantities of opioids without proper safeguards against diversion and misuse.</p> <p>Meanwhile, a court in Tennessee scheduled a jury trial for next month involving drug-makers Endo and Mallinckrodt. Local governments in that case are seeking opioid-related damages of roughly $2.5 billion.</p> <p>"They're going to have to answer for what they've done," said Gerard Stranch, an attorney representing Tennessee communities ravaged by the addiction crisis. </p> <p>As civil and criminal cases move forward, pressure is growing to reach a national settlement of opioid-related cases similar to the Big Tobacco payouts of the 1990s.</p> <p>The goal is  to cap the drug industry's total liability and end financial instability for firms, while accelerating payouts to cash-strapped communities.</p> <p>Several proposed settlements unveiled last year, involving Johnson &amp; Johnson, TEVA, and others, still haven't been finalized.  </p> <p>Stranch predicted companies would need to increase their offers of compensation before local governments agree to cut deals.  </p> <p>"They're not going to be allowed to just walk away and say, well, a couple hundred million dollars is the best we can do," he said.</p> <p>But even the drug industry's fiercest critics also acknowledged firms lack the cash to fully compensate Americans harmed by prescription opioids and the addiction crisis.  By some estimates, the opioid crisis is costing communities hundreds of billions of dollars a year. </p> <p>"Even if you took all their money, you're not going to be able to right the harm they've done. The amount of damage is simply too great," Stranch said.<br /></p><div class="fullattribution">Copyright 2020 NPR. To see more, visit https://www.npr.org.<img src="https://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=Opioid+Scandal+Haunts+Drug+Companies+As+They+Respond+To+Pandemic&amp;utme=8(APIKey)9(MDA3NzMxMTkxMDEzMDkyOTU3ODRmYjc2Mg001)" /></div>  </div></div></div><div class="social-share bottom"><a href="http://facebook.com/sharer.php?u=https%3A%2F%2Fwww.wnmufm.org%2Fpost%2Fopioid-scandal-haunts-drug-companies-they-respond-pandemic&amp;t=Opioid%20Scandal%20Haunts%20Drug%20Companies%20As%20They%20Respond%20To%20Pandemic" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.wnmufm.org%2Fpost%2Fopioid-scandal-haunts-drug-companies-they-respond-pandemic&amp;text=Opioid%20Scandal%20Haunts%20Drug%20Companies%20As%20They%20Respond%20To%20Pandemic" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="mailto:?subject=Opioid%20Scandal%20Haunts%20Drug%20Companies%20As%20They%20Respond%20To%20Pandemic&amp;body=https%3A%2F%2Fwww.wnmufm.org%2Fpost%2Fopioid-scandal-haunts-drug-companies-they-respond-pandemic" class="social-share-item email" title="Email" target="_blank">Email</a></div><div id="disqus_thread"><noscript><p><a href="http://npr-wnmu.disqus.com/?url=https%3A%2F%2Fwww.wnmufm.org%2Fpost%2Fopioid-scandal-haunts-drug-companies-they-respond-pandemic">View the discussion thread.</a></p></noscript></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="http://www.nmu.edu/" target="_blank"><img typeof="foaf:Image" src="//www.wnmufm.org/sites/wnmu/files/styles/partner_footer_logo/public/201604/nmu_logobutton_new.jpg" alt="" title="" /></a></li>
<li><a href="http://wnmutv.nmu.edu/" target="_self"><img typeof="foaf:Image" src="//www.wnmufm.org/sites/wnmu/files/styles/partner_footer_logo/public/201605/tv13_white_for_footer.png" alt="" title="" /></a></li>
<li><a href="http://www.npr.org/" target="_self"><img typeof="foaf:Image" src="//www.wnmufm.org/sites/wnmu/files/styles/partner_footer_logo/public/201507/npr-logo.png" alt="" title="" /></a></li>
<li><a href="http://www.americanpublicmedia.org/programs/" target="_self"><img typeof="foaf:Image" src="//www.wnmufm.org/sites/wnmu/files/styles/partner_footer_logo/public/201507/apm-logo.png" alt="" title="" /></a></li>
<li><a href="http://www.prx.org/" target="_self"><img typeof="foaf:Image" src="//www.wnmufm.org/sites/wnmu/files/styles/partner_footer_logo/public/201507/prx-logo.png" alt="" title="" /></a></li>
<li class="last"><a href="http://www.wfmt.com/main.taf?p=12,1" target="_self"><img typeof="foaf:Image" src="//www.wnmufm.org/sites/wnmu/files/styles/partner_footer_logo/public/201507/wfmt_radio_network.jpg" alt="" title="" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2020 WNMU-FM</span></li>
<li><a href="http://wnmufm.org/eeo-report" target="_self">EEO Report &amp; Public File</a></li>
<li><a href="http://wnmufm.org/audited-financial-statements" target="_self">Audited Financial Statement</a></li>
<li><a href="https://www.facebook.com/wnmufm/" target="_self">Facebook</a></li>
<li class="last"><a href="https://www.instagram.com/wnmuradio/" target="_self">Instagram</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZNhQLSg9bVAdBGREJRg==","queueTime":0,"applicationTime":20,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
